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1 Important safety
information

General maintenance

n Caution

* To avoid damage or malfunction:

* Do not expose the product to excessive heat
caused by heating equipment or direct sunlight.

* Do not drop the product or allow objects to
fall on your player.

* Do not allow the product to be submerged
in water. Do not expose headphone socket
or battery compartment to water; as water
entering the set may cause major damage.

* Active mobile phones in the vicinity may cause
interference.

e Back up your files. Ensure that you retain the
original files you have downloaded to your
device. Philips is not responsible for any loss of
data if the product becomes damaged or not
readable / legible.

* Manage (transfer, delete, etc.) your music files
only with the supplied music software to avoid
problems.

* Do not use any cleaning agents containing

alcohol, ammonia, benzene, or abrasives as
these may harm the product.

About operating and storage temperatures

*  Operate in a place where temperature is
always between 0 and 35°C (32 to 95°F)

»  Storein a place where temperature is

always between -20 and 45°C (-4 to 113°F).

»  Battery life may be shortened in low
temperature conditions.

Replacement parts/accessories:

Visit www.philips.com/support to order
replacement parts/accessories.

Hearing Safety

Listen at a moderate volume:

Using headphones at a high volume can impair
your hearing. This product can produce sounds
in decibel ranges that may cause hearing loss for
a normal person, even for exposure less than

a minute. The higher decibel ranges are offered
for those that may have already experienced
some hearing loss.

Sound can be deceiving. Over time your hearing
‘comfort level adapts to higher volumes of
sound. So after prolonged listening, what sounds
‘normal’ can actually be loud and harmful to
your hearing. To guard against this, set your
volume to a safe level before your hearing
adapts and leave it there.

To establish a safe volume level:
Set your volume control at a low setting.

Slowly increase the sound until you can hear it
comfortably and clearly, without distortion.

Listen for reasonable periods of time:

Prolonged exposure to sound, even at normally
‘safe’ levels, can also cause hearing loss.

Be sure to use your equipment reasonably and
take appropriate breaks.

Be sure to observe the following guidelines
when using your headphones.

Listen at reasonable volumes for reasonable
periods of time.

Be careful not to adjust the volume as your
hearing adapts.

Do not turn up the volume so high that you
can't hear what's around you.

You should use caution or temporarily
discontinue use in potentially hazardous
situations.
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Do not use headphones while operating a
motorized vehicle, cycling, skateboarding, etc,
it may create a traffic hazard and is illegal in
many areas.

Modifications

Modifications not authorized by the
manufacturer may void user's authority
to operate the product.

Copyright information

All other brands and product names are
trademarks of their respective companies
or organizations.

Unauthorized duplication of any recordings
whether downloaded from the Internet or
made from audio CDs is a violation of copyright
laws and international treaties.

The making of unauthorized copies of copy-
protected material, including computer
programs, files, broadcasts and sound
recordings, may be an infringement of
copyrights and constitute a criminal offense.
This equipment should not be used for such
purposes.

The Windows Media and the Windows logo are
registered trademarks of Microsoft Corporation
in the United States and/or other countries.

Be responsible! Respect copyrights.

Be responsible
Respect copyrights

Philips respects the intellectual property of
others, and we ask our users to do the same.

Multimedia content on the internet may have
been created and/or distributed without the
original copyright owner's authorization.

Copying or distributing unauthorized content
may violate copyright laws in various countries
including yours.

Compliance with copyright laws remains your
responsibility.

Data logging

Philips is committed to improving the quality

of your product and enhancing the Philips user
experience. To understand the usage profile of
this device, this device logs some info / data to
the non-volatile memory region of the device.
These data are used to identify and detect

any failures or problems you as a user may
experience while using the device. The data
stored, for example, will be the duration of
playback in music mode, duration of playback

in turner mode, how many times battery low
was encountered, etc. The data stored do not
reveal the content or media used on the device
or the source of downloads. The data stored on
the device are retrieved and used ONLY if the
user returns the device to the Philips service
center and ONLY to simplify error detection
and prevention. The data stored shall be made
available to user on user's first request.

Recycling the product

Your product is designed and manufactured
with high quality materials and components,
which can be recycled and reused.

When you see the crossed-out wheel bin
symbol attached to a product, it means the
product is covered by the European Directive
2002/96/EC:



Never dispose of your product with other
household waste. Please inform yourself about
the local rules on the separate collection of
electrical and electronic products. The correct
disposal of your old product helps prevent
potentially negative consequences on the
environment and human health.

Caution

* Removal of the built-in battery invalidates the
warranty and may destroy the product. The
following instructions are disposal instructions
at the end of product life.

Your product contains a built-in rechargeable
battery covered by the European Directive
2006/66/EC, which cannot be disposed of
with normal household waste.

To safeguard the functionality and safety of
your product, take your product to an official
collection point or service centre where a
professional can remove or replace the battery
as shown:

Please inform yourself about the local rules on
separate collection of batteries. The correct
disposal of batteries helps prevent potentially
negative consequences on the environment and
human health.
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Notice for the USA

This equipment has been tested and found

to comply with the limits for a Class B digital
device, pursuant to part 15 of the FCC Rules.
These limits are designed to provide reasonable
protection against harmful interference in a
residential installation. This equipment generates,
uses, and can radiate radio frequency energy
and, if not installed and used in accordance

with the instruction manual, may cause harmful
interference to radio communications.

However, there is no guarantee that
interference will not occur in a particular
installation. If this equipment does cause harmful
interference to radio or television reception,
which can be determined by turning the
equipment off and on, the user is encouraged
to try to correct the interference by one or
more of the following measures:

*  Relocate the receiving antenna.

* Increase the separation between
equipment and receiver.

»  Connect the equipment into an outlet on
a circuit different from that to which the
receiver is connected.

*  Consult the dealer or an experienced
radio/ TV technician for help.



2 Your new Activa
®

JICpE —

@ reser &

8% @ \

OIOX®)

6

@©

\

Controls

AV O

Press to navigate through menus.

0]

>

Press and hold to turn on or off
the unit.

Confirm selection

+VOLUME—

&

Press, and then, press » to lock/
unlock keys .

Press repeatedly, or press and
hold to reach the desired volume
level.

LCD screen

BOOST

L

USB port for power charging and
data transfer

Lift the cover to insert the
supplied USB cable.

Press to select options available
on current menu.

On Workout screen, press to
listen to voice feedback; press
and hold to listen to the preset
boost song.

RESET

MIC

Press the hole by using the tip of a
ball pen when the screen does not
respond to the pressing of keys.

microphone for voice recording

3.5mm headphone jack
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Home screen

-% Move »

*  From Home screen, you can access
desired functional menus by pressing
the navigation keys A ¥, and b

* To go back to previous screens, press <
repeatedly; or, press and hold €

10 EN

Workout screen

From Home screen, select % and you can
enter [Move] menus:

4 Record and calibrate your
workout.

Workout screen

Workout screen appears when workout
recording starts.

On Workout screen, you can see your workout
progress.

340 E

kcal

*  Press the navigation keys A/¥/<4/» to
select functions:

AV Press repeatedly to display the
calories burnt, time used, and
distance covered;

< Press to pause/resume/stop
workout recording;
Press to change sports.

> Press repeatedly to skip songs if
you listen to music;

Press repeatedly to select a preset
station if you listen to radio.

/
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BOOST  Press to listen to the voice report
(e.g. calories burnt, time used);
Press and hold BOOST to start
the boost song that you selected

in Philips Songbird.

Tip

* To switch between music and radio, press
and hold » to switch between music and radio
during workout (e.g. you can switch to music,
if there is too much interference on the radio).

Tip

* You can motivate yourself by starting the
boost song. To set your favorite song as boost
song, Jse the supplied PC software (see ‘To
listen to a voice report/boost song during
workout' on page 22)Philips Songbird.

To change music/radio station during
workout

If you are listening to music (including
TempoMusic)

*  Press P repeatedly to skip songs.

If you are listening to radio

*  Press P to switch to the next preset
radio station.

To drive your pace with TempoMusic

*  Press and hold A/¥ to force
TempoMusic to match a faster or
slower pace.

-

* With [TempoMusic], suitable songs that match
your pace can be selected automatically from
the music library of Activa. By selecting a faster
or slower tempo, you can set a new pace to
drive your workout.

To change the type of music during
workout

*  Press 4> [Change music] > P to
change music type: [TempoMusic],
[No music], [Now playing], [Shuffle],
or [Radio].

Fitness device

As a fitness device, Activa allows you to easily
measure your workout progress. During
workout, you can choose to listen to the
progress report that is displayed on the screen,
preset encouragement, music, radio, or preset
boost song.

For accurate measurement, do the following
before you use the fitness device:

»  Set up your personal profile in Activa.

»  For current workout on Activa, select
the desired sport, measurement option
on Activa, and then, wear Activa in the
position as recommended in the display
of Activa.

Select one of the available measurement
options:

D

SRR RN © 4
LN T
<

EEF o Lo
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Wear Activa in the position as recommended
in the display:

Wiaaring position

Arm orwaist

thigh

b

Waist
L
I_"'_‘_';""J Waist or pocket

5 R

e For different sports, measurement options and
wearing positions may vary on Activa.

*  Calibrate the fitness device to your pace.

Set up your personal profile

On the supplied PC software Philips Songbird
and applications, enter your personal
information as prompted. For meaningful
measurement and calculation, accurate profile
information is important.

Set up your personal profile

*  during the first-time setup (see
‘On PC: Install Philips Songbird
and applications’ on page 15).

12 EN

To update your weight information
(e.g. once a month)
* on Activa, go to # > [Move] >
[User profile] > [Weight].
* or, on Philips Songbird, go to
[Activa Center] > [Workouts].

Wear Activa properly
If worn properly, the fitness device can detect
and measure your movement correctly.

Wear Activa on the arm, waist, or thigh as
displayed on Activa.

1 on Activa, plug the headphones to use
the clip easily.

* If necessary, use the pouch to
protect Activa from scratches.
Insert Activa into the pouch before
you plug the headphones.



2 By using the clip, wear Activa on the
waist.

Or, as shown, use the clip to wear
Activa on the supplied arm/thigh
band.

EN 13



By using the headphones, you can listen to
3 G et Sta‘ rted music, FM radio, and voice reports during
workout. The headphones also work as
antennas when you play FM radio.

Charge power

Use the headphones

*  Asshown, connect Activa to a PC,
or a USB power adapter (not supplied)
by using the supplied USB cable.

With the ear hooks, cable cinch, and cable
clip, the supplied headphones provide
convenience for your workout.

*  Try the ear buds of different sizes
(large, medium, small) to find the
ones that suit you best;

* If necessary, adjust the cable cinch
for the secure fit during workout;

@3 scrolls during power charging.

@3 appears when power charging is completed.

Connect headphones

Connect the supplied headphones to Activa.

5

* The cable cinch also helps you manage the
headphones cables when you store the
headphones. By pushing up the cable cinch,
you can keep the cables from getting too much
intertwined.
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* To keep the cable from swinging,

pass the cable inside your shirt, or First-time setup
use the cable clip to fix the cable to
your clothes as shown. On PC:Install Philips Songbird and

applications

On your PC, install the supplied software
Philips Songbirdand applications.

Turn on/off Activa

*  Press and hold ® until the device is turned

on or off.
P Philips Songbird and applications can help you
. set and adjust your workout goals, and review
your workout history.
With Philips Songbird and applications, you
A can also transfer music for your workout on
> Activa.
1 1 Connect Activato a PC by using the
supplied USB cable.
2 Onthe PC, find Activa under
[My Computer] or [Computer].
A er-off
uto power-o 3 In Activa, double click setup.exe to start
Activa can turn off automatically 20 minutes nstallation.
later, if 4 Follow the screen instruction to complete
installation.

*  no activity happens on Activa, and

*  no workout is ongoing on Activa.
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@) Get a move on PHILIPS

S Musicand results to keep you going

4 Yourprofie

Sports andtraining goals

You do the exercise

Exercis

we help you to keep going

Quick guide

You and sport
Where do you see yourself

Low actiy Light aciviy Hoderate aciviy Very adtive

@] Get a move on

S Music and results to keep you going

PHILIPS

X vour profie

This is about you
Build your profile for accurate results

Sports and raining goals
Exercise wih music

Quick guide

Frstname Jane|

Brinday 190} 03ff 18]
Gender (9 Female () Male
Haight 10 [n

S O

) Get a move on

PHILIPS

5= Musicand results to keep you going

Your profile
X sports and traning godls Activa has a personal coach for you
What should your coach sound like?

Exerciss wih music
Quick quide

o (¥ B 8

o (Frierd © Drl Sergeart L Friend

D Sergeant

@) Get a move on

5= Music and resuts to keep you going

PHILIPS

Your profle

Goals keep you going!

4 sports and train

Exercisewith music

Quick guide Set your goal:

J © Easy start

© Exercise regularly, starting twice a week

Get a move on
| @ e PHILIPS
Your profe
Sports and taining gocls Music keeps you motivated!
X Exercise wit music
i Activa can scan your computer and copy

upbeat songs to your device

@ Automatically fill up your device with 3 hours of
music

© Select songs later
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Tip

* As add-ons to Philips Songbird, the
applications are added to Philips Songbird
after installation.

Set the fitness device

On the fitness device, select your desired
language, and then, set the device for current

exercise.
1 From Home screen, go to 4

2 Select the desired sports: [Running],
[Rowing],[Indoor cycling], [Outdoor
cycling] or [Freestyle].

*  Select [Freestyle], if you plan to start
an exercise other than the listed
ones, e.g. aerobics, dancing.

3 seta goal for this exercise:
*  To skip the step of goal setting,
select [Open ended].

*  Select [Calories], [Time], or
[Distance] (for running only).

4 Select [TempoMusic] to listen to music
that matches your pace automatically. Or,
select another type of music.

*  [TempoMusic] is unavailable if you
have selected [Freestyle] as the
sport.

5 Tostart recording:
@ Wear Activa properly in the position
as displayed on the screen;
Press P to start warm-up;

© Press P> again.
L Exercise/calorie measurement

starts.

6 To stop recording, press 4 and then,
select [Finish].



Tip

* Keep the resistance level on Activa the same
or close to the settings on your gym machine,
if you have selected [Rowing] or [Indoor
cycling] as the sport.

Note

* Forthe [Freestyle] sport, the calorie values
are based on your movement, and for
reference only.
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4 Move

Activa allows you to measure, monitor, and
motivate you for your workout.

The supplied software Philips Songbird helps
you set and review your workout goals.
During the workout, you can

*  Get voice feedback on your progress;

*  Get [TempoMusic] select and play
from your library the music that
matches your pace;

*  Get the accompaniment of music or
radio;

*  Get encouragement as desired.

After the workout, you can
*  Review the workout by sports;

*  Review the progress in achieving
goals;

*  Adjust your workout goals;

*  Review your workout history over a
period of time.

Set workout goals

When setting workout goals, you can

*  Onthe PC, set a long-term goal (e.g. for
two weeks, for one month); and

*  On the device (Activa), set a target
before each exercise.

Set a long-term goal

The supplied software Philips Songbird helps
you set long-term goals and review your
workout statistics over a period of time

(e.g. calories burnt, frequency of exercises).

On the PC software Philips Songbird:

Your goal is..
1 Take alosk atwhstyou've done zofar, Janel

Okcal burnt, 1090 kealto go.

A

Sasystart

Click [My goals].

1
2

In the pop-up window, select one of four

options:

* [Easy start]: Goals self-adaptable
to your workout. Select the option
if you are uncertain about which
calorie goal to start with;

*  [Regular exercise]: Set how many
times you target to exercise each
week;

* [Calories]: Set the calories you
target to burn over a period of time;

» [Distance] (for running only): Set the
distance you target to cover over a
period of time.

*  After achieving your goal, you can
choose to extend goal, or set a new
goal.

3 Connect Activa to your PC.
> The data is synchronized to Activa
automatically.

£

* Ensure that you have launched Philips
Songbird when synchronizing data from a
PC to Activa.




Set a goal for each exercise

On the device (Activa), set a target before
each exercise. By setting a target for each
exercise, you split the long-term goal into
tasks that can be implemented exercise by
exercise.

1 From Home screen, go to J& .
2 Select the desired sports.

3 Select one of the criteria to set a target:
[Calories], [Time], or [Distance] (for
running only).

@ Press A/V , or press and hold A/ ¥
to select a value (e.g. 400 Kcal, 30
minutes, 40 Km);

Press P to confirm.

Calores
.

v W
i 5 Okg’al

T——

-

To skip the step of goal setting,
*  Select [Open ended].

To compete against yourself,

*  Select the same sport and time
duration as the exercise you want
to compete against (your last, your
best, or a session you select).

*  Select [Compete against yourself].
> You can get a voice report on
your performance (this exercise
vs. your last, your best, or a session
you select).

Personalize the workout

During workout, you can get voice reports
on your progress, and voice encouragement
(praise or push) at different stages. As
desired, Activa can play the voice report/
encouragement automatically or manually;
You can also turn off the voice report/
encouragement.

To select the options,

OnPhilips Songbird, go to [My profile]:

w Library

I Music

¥ Downloads
~ [B) Activa Center
© Workouts
= My Goals

"t Sez

=

Device Settings

These settings will be synchronized to your device

Audio feedback Preferred trainer veoice
|| Praise/Push O Female
Calories Male
Distance \_ Drill sergeant (Female)
Time () Drill sergeant (Male)
Compare with previous exercise
Feedback frequency
©On milestones -
Boost song
No boost song selected | #
Cancel
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On Activa, go to # > [Move]:
Voice reports

During workout, voice reports can play
automatically or when you press the
BOOST button.

By default, you can automatically get the voice
reports on the calories burnt and distance
covered, when reaching 25%, 50%, 75%,

90% and 100% of the goal or time.

To set what the voice report tells,

1 From Home screen, go to % > [Move] >
[Audio feedback].

2 Select one or more items that you want
the voice report to cover/not to cover:

[Praise/Push]: Help you get back to the
regular pace when your current pace is
too fast or slow compared to the regular
pace.

[Calories]/[Distance](when
available)/[Time]/[Compare with
previous exercise]: Remind you of the
progress during workout.

3 Press P to turn on/off the item.

To set when the voice report plays,

*  From Home screen, go to % >
[Move] > [Feedback frequency] .
Select an option: [No automatic
feedback], [On milestons].

Trainer voice

*  To change the trainer voice in voice
reports, go to # > [Move] >
[Preferred trainer voice].

20 EN

£

* Voice encouragement: Make voice recordings
that can be played as encouragements during
workout. Such praise and push voices can
be yours, your friends’, or your partners’

(e.g. a surprising praise during workout).
From Home screen, go to % > [Move] >
[Personal encouragements]. In [Record
encouragement], select [Praise] or [Push].
Record voices as praise or push.

Music during workout

During workout, you can play music or radio as
accompaniment; or play tempo-based music.

Use TempoMusic

With [TempoMusic], you can have music in
the library automatically selected and played
to your pace.

Set TempoMusic during first-time setup

TempoMusic comes from two steps: With
the supplied PC software Philips Songbird,
you have your PC music library analyzed and
transferred (entirely or in part) to Activa;

on Activa, you select TempoMusic to have
music automatically selected and played to
your pace.

During the first-time setup, the whole music
library on the PCis scanned; Songs are
automatically sorted by tempo, type, and
other categories. The scanning process takes
time, depending on the library size. Next time
you launch Philips Songbird, the scanning
starts automatically for updates.



Always keep Philips Songbirdrunning until
the TempoMusic analysis is completed. To
check the status of TempoMusic analysis,

click[Activa Center]onPhilips Songbird.

w Library
ﬂ Music
E Yidens

¥ Dowrloads
é Workouts
Ju Py Goals
ﬂ Pl Profile

w Playlists
n [ e N L T

Tempotusic analysis (100);

With Philips Songbird, such song information
is transferred to Activa together with the
songs.

Note

* To use TempoMusic properly, always transfer
your PC music library to Activa through Philips
Songbird.

Listen to radio

During workout, you can listen to up to 20
preset FM radio stations. Use the headphones
as antenna.

1 After you set a goal for the exercise,
select [Radio].
> A list of preset FM stations appears.

2 Select the desired station.

3 During workout, press P repeatedly to
switch between preset stations.

Tip

* To store preset stations on Activa, see.
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Record the workout

1 WearActiva properly in the position as
displayed on the screen.

“22 minutes,
350 kcal,
You are doing
great!”

Tip

* Voice reports are unavailable if a boost song
is playing.

To change settings during workout

*  Press €to pause;
To resume, select [Continue];

To stop, select [Finish].
> Workout results appear after four
minutes of relaxation exercises.

To change sports and continue calorie
counting, select [Change activity];

To adapt to the changed resistance level on
the gym machine (for rowing and cycling
only), select [Resistance level];

To change the music type, select [Change
music].

. To set a boost son
2 Pressh to start recording. g

You can motivate yourself by starting the
To listen to a voice report/boost song boost song.

during workout

Set the desired song as boost song

*  Press BOOST to listen to a voice report You can set the desired song as boost song on
on the workout progress. the supplied PC software Philips Songbird.

*  Press and hold BOOST to play a boost
song.
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OnPhilips Songbird

w Library
T music
H Videos

!’ Downloads
~ [8) Activa Center
& Workouts
M My Goals

» @@ Jane's Album

c4+~ Device Settings

1 Goto [My profile].
Under [Boost song], click the edit button.

3 Click the desired option. Click [OK] to
confirm.

4 Click [Save].
> The selected boost song is
synchronized to Activa.

L Click [Cancel] to cancel the selection.

Calibrate the workout

These settings will be synchronized to-

Audio feedback

|_| Praise/Push
Calories
Distance

|| Time

Compare with previous exercise

Feedback frequency

Pr On Activa, workout data, such as distance and

calories burnt, are based on step count, step
length, and some other factors that may vary
( from one to others.

For accurate measurement, calibrate the fitness
device to yourself.

On milestones

Boost song

Mo boost song seleded

Select your boost song

Cancel

Title

OAM's Blues
Despertar
Amanda
1Ka Barra (Your Work)
Din Din Wo (Little Child)
Distance

One Step Beyand
Muita Bobeira

“ Use previous exercise

You can use a previous exercise for calibration,
if you know the actual distance covered (for

a running session), or calories burnt (for a
rowing or cycling session).

1 From Home screen, go to 4>
[Calibrate] > [Use previous workout].

2 Select an workout entry.

3 In the text box of distance/calories, enter
the actual number.

=

Boost song
Karsh Kale - One Step Beyond | #

Cancel
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Use current exercise

1 From Home screen, go to 4>
[Calibrate] > [Workout and calibration].

2 Selectan activity (sports). If necessary,
press € to ensure that you have selected
the specific sport for calibration.

*  For running: Enter a distance to
cover;

*  Forindoor rowing or indoor cycling:
Enter a time duration (more than five
minutes recommended).

3 Press» when you start the activity at a
usual pace.
> At the end of the distance/time
duration, the recording stops.

4 ror running, the exercise results and
calibration report are displayed.
> For cycling or rowing, enter the
resistance level during the exercise.

L» Calibration is done.

Tip

* You can also calibrate the workout after you
have covered a known distance. When the
exercise result is displayed, press BOOST >
[Use exercise as calibration], and then enter
the actual distance.
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Review the workout

You can review the workout on Activa, or
on PC by using Philips Songbird for more
information.

Review the workout on Activa

On Activa, you can review the workout over
the past week, or past 10 exercises.
To review the workout over the past week
*  From Home screen, go to 4 >
[Review] > [This week review].
To review the past 10 exercises

*  From Home screen, go to % >
[Review] > [Exercise history].

Review the workout on PC

By using the supplied software Philips
Songbird on PC, you can review both
exercises and goals.

Before the review, synchronize the PC with
your workout data on Activa.

1 Onthe PC, launch Philips Songbird.

2 Connect Activa to the PC by using the
supplied USB cable.
> The workout data on Activa is
automatically transferred to the PC.



Review exercises Review weight changes

With Philips Songbird, you can review By transferring the weight data to Philips

exercises by time period, speed, makeup of Songbird, you can also view weight changes

sports, calories burnt, or workout time. on PC.

1 cick [Workouts] to review exercises. Tip

2 To select time period, click [Day], or * To learn your accurate calorie expenditure,
[Week]. update your weight information regularly (e.g.

) o once a month).
3 Toviewthe speed and contribution of

each sport, click [Last session].

*  Press4/Pto switch between

different sports, days, or weeks. w Library

T Music

In the week view, exercises can be sorted in

graphs by calories or workout time. ﬁ Videos
¥ Downloads
» Library - IEJ Activa Center
s 5 werkows
i videos & My Goals
#, Downloads & My Profile
« | B Activa Center Baie
| & workouts |
N My Goals week | i | [ree] it i
g -
=
‘f», ' et

Nov 22-28, 2009

Average 3\0_

Jun Jul Aug Sep Oct Nov Dec

Sun Mon Tue Wed Thu Fii B

*  Asshown, click the sport/weight
button to switch between the views
of workout and weight changes.
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To update weight information

*  To update weights on Philips
Songbird, enter your current
weight in the text box as shown.

ons ,‘w
~ |

‘Tuday's weight | kg | Workout

[l »

Week | Month | Year

-

Jun Jul Aug Sep Oct Nov Dec

*  To edit weights on Activa, go to # >
[Move] > [User profile] > [Weight].

* Always keep the weight information consistent
in Philips Songbird and Activa.

* To do so, synchronize Philips Songbird with
Activa: Launch Philips Songbird on the PC;
Plug Activa into the USB port of the PC.

* After the synchronization, the last data you
entered are used as your latest information on
Philips Songbird and Activa.

Review goals

By transferring your workout data to Philips
Songbird on PC, you can view the status of
goal fulfillment. Accordingly, adjust your goals.
*  To view the status of goals, go to

[My goals].
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= Library
I Music
E Videos
¥ Downloads
» [B) Activa Center
¢ Workouts

% My Goals

& My Profile

Your goal is...
Take a lock 2t what you've done so far, Jane!

15/12 i‘ 212

0keal bunt, 1040 keal to go

eoce

A

Easy Start




5 Build your
library for
Activa

On your PC, launch Philips Songbird.You can
manage your device that contains workout data,
music, and audio files.

With Philips Songbird, you can

¢ Collect all music, workout data and
downloads in one place;

*  Edit song information;

*  Generate tempo-based playlist for your
workout;

. Transfer music/audio files from PC to
Activa;

*  Transfer workout profiles from PC to
Activa;

*  Synchronize the PC with workout data
from Activa;

*  Review workout progress.

Browse your music library

Philips Songbird is structured as follows:

Philips Songbird File Edit Controls View

MM A — —()

[ Musie % 7digita

« Library
L mese ]
B videos
¥, Downloads

+ (B Activa Center
& workouts
I My Goals [ I | N @
8 My Profile

» OB Jane's Activa

w Stores
3 7digital Music Stare

w iTunes
IS iTunes D

» Playlists
P Highest Rated
P Most Played

P Dacanthe Addad
Now Selected

Genre (5 items) ~ Artist

All All

148 Unkn
Blues

Other @
Pop

Unknown

Title Time | Artist
i Prayer '3:53 Unknown
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@ Player pane: Click the buttons to play
music in Philips Songbird media library.

@ Source selection pane: Click to select a
source of contents; Click »/¥ to show or
hide the sub-sources.

*  [Library]: Philips Songbirdmedia
library;

*  [Activa Center]: Philips Songbird
workout data library that is
synchronized to/from Activa;

*  Activa connected to the PC;

e Other add-ons.

@ Contents pane: View contents in current
source of contents.

Import music into Philips
Songbird

On your PC, you can import music/audio files
into Philips Songbird.

1 Launch Philips Songbird, with Activa
disconnected from the PC.

T T = -

i "m Edit Controls View

=== New Playlist Ctr.
Mew Smart Playlist... Ctra
“|  New Subscri ption... .

_' B | Import Media...

~
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2 To import music,
* goto [File] > [Import Media] to
select the desired folders on PC.

5 Music files are added under
[Library].

* or, go to [File] > [Import a playlist] to
select the desired playlists on PC.
> Music files are added under
[Playlists].
Import media from iTunes
Tools | Help

Get Album Artwork... Ctrl+Shift+G

Export Library Changes

File Downloads.. Ctrl+Shift+)
Add-Ons...

Error Console

DOM Inspector Ctrl+shift+1

Clear Private Data...  Ctrl+shift+Delete

Options...
biain I iTunes Importer | Wat
Hotkeys I }
o Music || Tunes Music Lbrary Location
Tabs Library File: |C:\Documents\My MusichiTunes\iTunes Music
Content
B e Import Options
Privacy
Security |4 Import tracks from iTunes
Avanced | Import playlists
Ancgns |_| Export tracks to iTunes
CDRip Bin | +
Album Artwork
Web Integration
| Media Imparter || Show notifications when the import/export is complete

1 On Philips Songbird, go to [Tools] >
[Options...] (Windows)

2 Select [Media Importer], and then the
[iTunes Importer] tab.

3 Verify your library location and options.

4 Click the [Import Library] button next to
the library location.
> The software imports the iTunes
library into Philips Songbird.



Collect music files in Philips
Songbird

You may wish to have all music files
automatically added to your library when you
copy them to a folder. Creating a central music
folder is recommended. In Philips Songbird, set
the central music folder as the watch folder.
Each time you launch Philips Songbird, songs
are added to/removed from Philips Songbird as
they are on the central music folder.

Create a central music folder

On the PC, create a central music folder to
save all music files, for example, D:\Songbird
music.

Set the watch folder

In Philips Songbird, set the watch folder as
follows:

1 Select [Tools] > [Options].

In [Options], select [Media Importer].
Then, select the [Watch Folders] tab.

3 n [Watch Folders], tick the checkbox as
shown.

4 Ciick [Browse], and select the central
music folder (e.g.D:\Songbird music) as
the watch folder.
> In Philips Songbird, songs are added

or removed as they are in the central
music folder.

Manage music centrally

To manage music in Philips Songbird,

*  Launch Philips Songbird, with Activa
disconnected from the PC. Click [Library].

Philips Songbird Fle Edit Controls  Wiew | Tools| Help

M B A 4

Metadata Editor...
Get Album Ariwork... Cirl+Shifi+G
Export Library Changes

File Downloads. Ctrl+Shift+)
Add-ons...

Log in to Last.fm...

Enable scrobbling

Error Console
DOM Inspector Ctrl+Shift+I
Clear Private Data... Cirl+5hifi+Del

o iTunes Import/Export || Watch Folders

Tabs Songbird can monitor the orremove dinit

i f[ED Z <
Pmcy Folder: [D\Songbird music \l
Secuity

Add-ons

Web Integration
Media Importer

Create a playlist

By creating a playlist, you can manage and sync
your favorites songs easily.
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- E;l Ackiva Center
t:j Wiarkouks
i My Goals
ﬂ My Profile
w Plavlists
m Highest Rated
B Most Playved
m Recently Added
m Recently Played

Newtgaylist

w Library

= videos

_'_' Downloads
v (&) Activa Center

w Playlists Ballad
™ Highest Rated Title
l_'-'i Most Played Calling Elvis
m Recently Added Surnniopsthe Warms
] Recently Playved Mthe Worms
L ¥ie Par Procuration

30

Me Lui Qis Tas
Taut Etait Git
Ell= a Fait un BEbé To
I 5kill Haven't Found b
The Mame Of The Gar

h Ty warkowt plarlist
T Playl

Click [New Playlist] to create a new

playlist.

> A new playlist is created, with the
playlist name to be edited.

Name new playlist as desired (e.g. “My
workout playlist’).

Click [Music] under [Library] to show the
music library on the PC.

Drag and drop songs from the music
library to playlist.

EN

Tip

* To drag and drop multiple songs at the same
time, hold down the Ctrl button when you
click on selections.

Remove music files from the Songbird

library
Title
View Metadata
Show File

Get Album Artwork...

Add to playlist ¥

1 Right click on a music file. Select
[Remove].

2 Confirm as prompted.
> The selected file is removed from
the library and from all playlists.
(By default, the file is only “removed”,
not “deleted”. The music file still exists
in its original location on the computer
or computer network.)

Tip

* To select multiple files, hold down the
Ctrl button when you click on selections.

* To select multiple consecutive files, hold down
the Shift button when you click on the first
and last selections.

Fetch album artwork

Choose from these options to fetch the
artwork for your albums:
»  On the Philips Songbird toolbar, select
[Tools] > [Get Album Artwork].
L [f no titles are selected, artwork is
fetched for all titles in the library.



*  Right-Click on selected titles.
4 Artwork is fetched for all selected
titles.

Smart loading

[SmartLoad (smart loading)] allows you to
easily and quickly load your Activa with a lot
of workout music.

With [SmartLoad (smart loading)], your PC
music library is scanned, and the relevant
songs are automatically selected and
transferred to Activa.

+ | B Activa Center
& Workouts
& My Goals
= My Profile
T music
% smart Loading

Jane's Album

philips GoGear Activa (3.6 GB)
[2] [ &= o5

Other Free
198 MB 36GB

Sync Settings

[Async
|4 Highest Rated
|4 Most Played
|| Recently Added
|| Recently Played
| iTunes DJ

[ pmart Loading

I Manually Manage Device Sync |

1 on Philips Songbird, connect Activa
to the PC by using the supplied USB
cable.

2 As shown, click your Activa.

3 n [Music] > [Sync settings], tick the
check box next to [SmartLoad (smart
loading)].

4 Cclick [Sync] to start the synchronization
from the PC to Activa.

Select settings for smart loading

With the smart loading from the PC to Activa,
you can

»  Select what size the loaded music
library occupies on Activa;

e Select what similarities the loaded
songs have.

£

* [SmartLoad (smart loading)] can adapt to your
taste based on your selection of the song you
like: by priority, [SmartLoad (smart loading)]
searches for and load music that have musical
similarities to the song you selected.
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Music | Seiings | Sync between Philips

FTSyne . .
: Songbird and Activa
|1 Highest Rated
Mast Played - .. .
o With Philips Songbird, you can sync your
|| Recently Added .
workout data/profiles and music on the
|| Recently Played PC and Acti
| iTunes DJ an va.
|+ Smart Loading IZI
Sync after a workout
Size of Smart Loading list
To synchronize your PC with workout data
() Almaost full .
from Activa,
(=) Enough
) Minimal 1 Onthe PC, launch Philips Songbird.
Smart Loading sounds like 2 Connect Activa to the PC by using the
Philips workout music recommendation| # | supplied USB cable. o
> The workout data on Activa is
Select how your smart loading should sound like automatically transferred to the PC.
Title Time | Adtist
OAM's Blues 4:26 Aaron
Despertar 5:07 Aishal
Amanda 406 Aishal
1 Ka Barra (Your Work) 5:00 Habib
Din Din Wo (Little Child) 4:45 Habib
Distance 5:27 Karsh
One Step Beyond 6:06 Karsht
Muita Bobeira 252 Lucian
Symphony MNo. 3 in E-flat major, Op. ... 5:56 Nicola
1 Guess You're Right 3:32 ThePo
Love Comes 319 The Po

1 As shown, click the drop-down button
next to [SmartLoad (smart loading)].

2 Select the desired size.

3 Toselect the similarities, click the edit
button to see the song list. Select the
song that you want the loaded songs to
be similar to.
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Sync after music/profile updating

To synchronize Philips Songbird and Activa
after you update music or your profiles (e.g.
weight information),

1 Onthe PC, launch Philips Songbird.

2 Connect Activa to the PC by using the
supplied USB cable.

w Library
T Music
i videos

" Downloads
« (&) Activa Center
5 Workouts
i My Goals

2 i
m My Profile

~ 5" Jane's Album

T music
L}

|| Manually Manage Device Sync

3 on Philips Songbird, click your Activa as
shown.

4 Click on [Sync] on the top right corner of
the panel.
5 The playlists, profiles and other data
are synchronized automatically on
Philips Songbird and Activa.

> [SmartLoad (smart loading)] works if
selected.

To sync music manually

To manually drag and drop songs from Philips
Songbirdto Activa,

w Library

T Music
I videos

l_’ Downloads
» [8) Activa Center
{3 Workouts
i My Goals
8 My Profile
T Music

|+ Manually Manage Device Synic

1 on Philips Songbird, click your Activa.

On the top right corner of the panel, tick
the check box next to [Manually Manage
Device].

3 Cick [Library] > [Music]. Drag and drop
desired songs from the library to your
Activa.
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Other functions on Philips
Songbird

On Philips Songbird, you can use other
functions to manage the music library.

Get content from online sources

You can purchase content from online sources
such as the following:

.« 7-digital

Check the specifications of your Activa to see
what services are available to you.

Edit and show metadata

On Philips Songbird, metadata provides
information about media files, such as song
name, artist, and album name.

You can edit the metadata and select what
metadata to show on Philips Songbird.

Edit metadata

Title Time
Pra'_l,rerﬂfthe Heart - A4r. iy
View Metadata
show File
Get Album Artwork...

Add to playlist >

Remove

—

In [Library] > [Music], select a song.

2 Right click on the song to select [View
Metadata).
% A metadata table appears for you to
edit the information.
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Show metadata

Genre
Rock
Soundt...
Soundt....
World
World

R.ating

Alkern...
Other
Other
Other

Tha (=] u]/T|

Alburm

Album Artisk
Artist

Eit F.ate
BPI‘%
Channels
Camment
Composer
Date Added
Date Modified
Description
Disc Murmber
Episode Mumber
File Location

A

File Lawc:

1 n [Library] > [Music], right click on the
bar of metadata titles.

> A list of metadata titles appears.

2 Click on the title that you want to show
on the metadata bar.



6 PI ay 3 During playback,

*  Press P to pause and resume

playback.
When not recording workout, you can play * To go to the previous menu, press €
music/audio files, pictures, and FM radio on (corresponding to 5 on the screen).
Activa.You can also use Activa for voice/ FM > Play screen returns a few seconds
radio recording. later.

From Home screen, select 8, and you can enter
Play menus:

r) Play music/audio files on Activa.
19 Play pictures on Activa.
o] Tune to radio stations;

Record radio programs.

Y Play recordings on Activa;

Record voices.

Play music
Y To select a music file on the play screen

Find music * Repeatedly press A and ¥
(corresponding to 44 and PP

On Activa, music/audio files are organized in: on the screen).

[All songs]: songs sorted by song name: To rewind or fast forward within current

song

[Artists]: albums sorted by artist name; «  On the playback screen, press and
[Albums]: albums sorted by album name; hold A and V.

[Genres]: songs sorted by genre, e.g. rock, -

jazz, classical. Delete a song/artist/album

1 From Home screen, select 7 > [Music]. 1 s> [Music], select a song, or an

album, or an artist. Press ».
2 Press A, ¥ and P to select the desired

folder or song. 2 Press BOOST, and then, select [Delete].
> Current song is deleted from Activa.

Play music L Or; all files under current album are
Y deleted from Activa.

1 Select the desired music folder or file. Ly Or all albums under current artist are

2 Pressh to start playback. deleted from Activa.
> On the playback screen, you can see
the file information and playback status.
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Play pictures

You can play JPEG and .BMP files on Activa.

1 Ensure that you have transferred .JPEG
and .BMP files to Activa.

2 From Home screen, go to 5 > [Pictures]
> [AIll pictures] or [Albums].

3 Press A, V to select a picture.
& Thumbnail of the picture appears.

4 1o play the picture in full screen, press P.

(0]

Press AV 1o select the previous or next
picture.

Play pictures in slideshow

When in slideshow, pictures in current folder
play one by one.

1 From Home screen, go to A > [Pictures]
> [All pictures] or [Albums].

2 Press A, V to select a picture/album.

3 Tostart playing in slideshow, press BOOST,
and then, select [Start slideshow].
> Slideshow starts from the selected
picture, or the first picture in the
album.

4 During playback,
*  Press A, ¥ to select previous or next
pictures, if necessary.

*  Press BOOST > [Slideshow
settings] to select play options:

[Time per selects play time for each slide.

Sllde] To p|a>/ slides one bY one

manually, select [Manual advance].

[Repeat] plays all slides repeatedly, if
activated.

[Shuffle]  plays all slides in random order, if
activated.
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Play FM radio

B

* Always plug in the supplied headphones when
tuning to radio stations. The headphones
double as antenna. For better reception, move
the headphone cable in different directions.

Tune to radio stations

Auto tune
1 From Home screen, go to # >
[FM radio].
*  The last played station starts to play.

*  The first time you tune to the radio,
auto tune starts automatically.

*  Up to 20 available stations are
stored as presets.

2 PressA/v repeatedly to select a preset
station. Press P> to start play.

3 Torestart auto tune, press BOOST>
[Auto tune] on the radio play screen.
> Up to 20 available stations are stored

to replace the old presets.

£

* When moving to a new place (e.g. a new
city or country), restart auto tune for better
reception.

Manual tune

Use Manual tune to tune to a desired
frequency or station.

1 From Home screen, go to A >
[FM radio]. Press b
> The last played station starts to play.

2 Onthe radio play screen, press BOOST
> [Manual tuning] to tune to a preset
station.



3 Pressand hold A or V.
> You tune to the next available station
from current frequency.
> For fine tuning, press A or ¥
repeatedly.

Store preset stations

On Activa, you can store up to 20 preset
stations.

1 Tune to a desired radio station.

2 On the radio play screen, press P> to store
the station as a preset.

3 To save the station to a desired location,
select the location in the list of preset
stations. Press .

Sound recording

Make recordings

With Activa, you can record:
*  Voice through the built-in microphone;

*  Or, radio programs when playing the
radio on Activa.

Voice recording

1 From Home screen, go to 3 >
[Recordings] > [Start voice recording].

2 Ensure that the microphone is close to
the sound source to be recorded.

MIC
N

N
@ MIC\ () soost
i — w— Y G

w

Press P> to start/pause/resume recording.

4 15 stop recording, press € (corresponding
to B).
> The recording is saved in mono .
WAV format to [Recordings] >
[Recordings library] > [Voice].

> A file name is assigned automatically
and sequentially.

Radio recording

1 Tune to a desired radio statior
(see ‘'Tune to radio stations” on page 36).

2 Onthe radio play screen, press BOOST
> [Start FM radio recording].
& Radio recording starts.

w

Press P to pause/resume recording.

NN

To stop recording, press €.

(0]

To save the recording, select [Yes] as

prompted.

> The recording is saved in mono .
WAV format to [Recordings] >
[Recordings library] > [FM radio].

> A file name is assigned automatically
and sequentially.

Play recordings

1 From Home screen, go to 3 >
[Recordings]> [Recordings library].

2 Goto [Voice] or [FM radio] to select the
desired voice or radio recording.

3 Presshto start/pause/resume play.

To delete all recordings
*  During play, press » and select
[Delete all].
To delete current recording

*  During play, press BOOST and select
[Delete].
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7 Settings Play mode

1 From Home screen, go to # >
[Device]>[Play mode].

Settings of fitness device

*  Or, on the music play screen,

In #% > [Move], select settings for the fitness press BOOST> [Play mode].

device. 2 Press A, V¥, and P to select the desired
option:
[User profile] Set up/update your personal
profile. [Repeat] [Repeat 1]  repeats current song.
On the supplied PC software [Repeat all] repeats all songs in

Philips Songbird, you can current folder.

set up your personal profile,
and synchronize the data to
Activa (including [Weight],

[Shuffle] [On] plays all songs in
current folderin

random order.

[Height], [Birth date],

[Gender]).

On Activa, update your
weight information in
[Weight] regularly

If both [Repeat all] and [Shuffle]are
activated,

* All'songs in current folder are
repeatedly in random order.

(e.g. once a month).
[Audio Select what the voice E Note

feedback] report tells: [Praise/Push],

[Calories], [Distance] (when * [Shuffle] is unavailable if [Repeat 1]is activated.

available), and/or [Compare
with previous exercise].

[Feedback Set when the voice report Sound Settings
frequency] plays: [No automatic
feedback], or [On 1 From Home screen, select % >
milestons]. [Device] > [Sound settings].
[Personal Make voice recordings *  Or, on the play screen, press BOOST,
encoura- that can be played as and then, select [Sound settings].
gements] encouragements during 2 Press A, ¥, and B to select the desired
workout. option:

In [Record encouragement],

record voices as praise or

h [FullSound] Restore the sonic details that
push.

: music compression loses (e.g.
[Preferred Select an option: [Female], MP3, WMA).

trainer voice] - [Male], [Drill sergeant [Equalizer] Define sound settings as desired.

(Female)], [Drill sergeant
(Male)],

[Units] Select the unit for
measurement: [Metric],

[Volume Set a maximum volume level for

limit] the device. In this way, you can
always keep the volume within a
level safe enough to your hearing.

or [Imperial].

Press A/¥ to set the volume limit.

38 EN



Sleep timer

With the sleep timer, you can have Activa
turned off automatically after a certain time
duration.

1 From Home screen, go to % >
[Device] > [Sleep timer].

2 Select the desired time duration.
> After the selected time duration,
the device is turned off automatically.

Display settings

Theme

To select a theme

*  From Home screen, go to % >[Device] >
[Display settings] > [Theme].

Brightness

To adjust the brightness

*  From Home screen, go to % > [Device]
> [Display settings] > [Brightness].

Screensaver

The screen enters the idle mode, if no new
action is taken on Activa. To personalize the
idle screen, do one of the following:

»  For power saving purpose, have the idle
screen turned off automatically after the
pre-defined time duration.

*  Or, you can show the selected
screensaver on the screen.

If you have selected the power-saving mode,
the idle screen is turned off automatically after
the pre-defined time duration.

To select the power-saving mode

1 From Home screen, select # > [Device]
> [Display settings] > [Screensaver].

2 [Screensaver], select [Off].

3 To select the desired time duration,
go to % > [Device] > [Display settings]
> [Backlight timer].
> After the selected time duration, the

idle screen is turned off automatically.

Tip

* For power-saving purpose, always select a low
value.

To exit the power-saving mode

*  Pressany key.

If you have selected a screensaver, the
screensaver appears on the idle screen
after the pre-defined time duration.

To select a screensaver

1 From Home screen, select # > [Device]
> [Display settings] > [Screensaver].

2 n [Screensaver], press A/¥ and P to
select an option:

[Album art]  shows the CD cover of

current album, if available.

[Digital clock] shows time in digits.

To exit the screensaver

e Pressany key.

Date and time

By setting the clock, you can have Activa
correctly record your workout date and time.

You can also set the digital clock as screensaver.
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To set the clock
1 Goto#> [Device] > [Date and time].

2 n [Date and time], press A/¥ to select an
option; press € to return to the previous
screen.

* In [Time zone]: select the time zone
where you are located;

* In [Set time format]: select a 12-hour
or 24-hour clock;

* In[Set time]: press A/¥ repeatedly,
or press and hold A/¥ to enter
desired digits; press P to select the
position of entries;

* In[Set date format]: select a date
format;

* In [Set date]: press A/V repeatedly,
or press and hold A/¥ to enter
desired digits; press P to select the
position of entries;

Slideshow settings
*  From Home screen, go to % >
[Device] > [Slideshow settings].

Or, on the picture play screen, press
BOOST > [Slideshow settings].

[Time per selects play time for each slide.
slide] To play slides one by one
manually, select [Manual advance].

[Repeat] plays all slides repeatedly, if

activated.
[Play [Random]: plays all slides in
order] random order, if activated.

[Date]: plays all slides in the
chronological order by file
creation date.

[Filename]: plays all slides in the
alphabetical order by file name.
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Select the language
You can change the language selection after the
first time setup.

1 From Home screen, go to # >
[Device] > [Language].

2 Press A, ¥, and P to select the desired
language.

About the device

From Home screen, go to # > [Device] >
[Information].You can learn the following
information about the device:

[Firmware current firmware version.

version:]  Always check the firmware
version when updating firmware
from the support website.
[Model] model number

[CTN] Full product name. Always check
the full product name when
updating firmware from the
support website.

[Support  web site that provides support
site?] for the device

Restore factory settings

You can restore Activa to factory settings.

1 From Home screen, go to # >
[Device] > [Reset].

2 As prompted, press A, ¥, and » to
restore factory settings.
> All settings on Activa are restored to
factory settings.

L» Files transferred to Activa are retained.



8 Technical data

Power

Playtime on internal battery: Up to 20 hours
in workout mode (music + monitoring)
Rechargeable: Yes, via USB

Software
Device manager: to restore and upgrade
Philips Songbird

Connectivity
Headphone: 3.5 mm
USB: High speed USB 2.0

Sound

Equalizer customizable

Equalizer settings: Funk, Hip Hop, Jazz, Rock,
Techno, Classical

Sound Enhancement: FullSound

Audio playback
Compression format:
MP3, WAV, WMA, AAC
ID3 Tag support:

Song title, artist, album

Audio capturing
Built-in microphone: mono
Voice recording: MP3

Tuner/Reception/Transmission
Tuner bands: FM

Station presets: 20

RDS: Station Name

Still picture display
Picture Compression Format: JPEG
Slide show

Storage media

Mass storage class compliant

Music memory capacity, MP3: Up 50h
(with 128kbps MP3 songs)

Picture/Display

Backlight

Type: LCD

Diagonal screen size (inch): 1.44 inch
Resolution: 128 x 128 - 65k colors

System requirements

* Windows® XP / Vista/ 7
* Internet connection

*  CD-ROMdrive

*  USB port
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9 Troubleshooting

The screen does not respond when | press
the key.

*  Press O and then P to unlock the keys,
if necessary;

e Charge the battery, if necessary;

*  Ifthe steps above do not work, reset the
device. To do so, press the RESET hole
by using the tip of a ball pen or other tool.

RESET

/?/\/\
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| cannot find the file that | stored on Activa.

The file may be in a format unsupported
on Activa. For more information about
the compatible formats on Activa, see
(see ‘Technical data’ on page 41).

The fitness device cannot measure my
exercise accurately.

e Ensure that you wear Activa properly.
The fitness device can detect and count
your movement. Wear the device
properly in the position as suggested on
the screen.

e Calibrate the fitness device to yoursel’
(see ‘Calibrate the workout' on page 23).
| cannot tune to a preset station.

*  The station may be out of service.
Select another preset station.

*  When moving to a new place (e.g. a new
city or country), restart auto tune for
better reception.
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